3 komentářů k článku Dopočítávání CSS hodnot:

  1. xerno

    Starsi != [IE8-]
    Tohle mi opravdu vadi – ano, IE8- jsou starsi prohlizece, ale nejsou jedine. Skoro kazdy prohlizec ma sve starsi verze a tyto zapisy se mohou chovat odlisne. Napriklad jisty stary webkit podporuje vicenasobne pozadi, ale podpora svg spis neni nez je. Google nastesti stare verze neposkytuje, takze bfu je spise nemaji. A bohuzel Google starsi verze neposkytuje, takze se to obtizne testuje.

    1. Petr Prchal

      Re: Starsi != [IE8-]
      Mno, ono jde o to, ze IE8 se vam samo nezaktualizuje, na nekterych systemech to ani nedokazete… Ostatni jsou aktualizovatelne/delaji to sami…

Napsat komentář

Tato diskuse je již příliš stará, pravděpodobně již vám nikdo neodpoví. Pokud se chcete na něco zeptat, použijte diskusní server Devel.cz

Zdroj: https://www.zdrojak.cz/?p=14113